Login | Register
My pages Projects Community openCollabNet

Discussions > issues > [Issue 1648] new folders have depth=empty after update

subclipse
Discussion topic

Back to topic list

[Issue 1648] new folders have depth=empty after update

Author albundy33
Full name Al Bundy
Date 2016-03-21 02:14:59 PDT
Message http://subclipse.tig​ris.org/issues/show_​bug.cgi?id=1648






------- Additional comments from albundy33 at tigris dot org Mon Mar 21 02:14:59 -0700 2016 -------
Tested with 1.10.13 - seems to work now. :-)

« Previous message in topic | 9 of 9 | Next message in topic »

Messages

Show all messages in topic

[Issue 1648] New - new folders have depth=empty after update albundy33 Al Bundy 2016-03-17 06:01:39 PDT
     [Issue 1648] new folders have depth=empty after update markphip Mark Phippard 2016-03-17 06:19:13 PDT
     [Issue 1648] new folders have depth=empty after update albundy33 Al Bundy 2016-03-17 06:42:28 PDT
     [Issue 1648] new folders have depth=empty after update markphip Mark Phippard 2016-03-17 06:46:19 PDT
     [Issue 1648] new folders have depth=empty after update albundy33 Al Bundy 2016-03-17 07:04:56 PDT
     [Issue 1648] new folders have depth=empty after update selsemore Stephen Elsemore 2016-03-17 12:35:17 PDT
     [Issue 1648] new folders have depth=empty after update selsemore Stephen Elsemore 2016-03-18 10:47:45 PDT
     [Issue 1648] new folders have depth=empty after update albundy33 Al Bundy 2016-03-18 11:16:35 PDT
     [Issue 1648] new folders have depth=empty after update albundy33 Al Bundy 2016-03-21 02:14:59 PDT
Messages per page: