Login | Register
My pages Projects Community openCollabNet

Discussions > issues > mac osx 3.1m6 support

subclipse
Discussion topic

Back to topic list

mac osx 3.1m6 support

Author Anthony Perritano <aperritano at gmail dot com>
Full name Anthony Perritano <aperritano at gmail dot com>
Date 2005-04-07 15:24:17 PDT
Message Hi,
does the plugin work for osx and eclipse 3.1m6?

I installed subclipse via the update manager. Opening the perspective I
get the folowing error:

"Problems opening perspective
org.tigris.subversio​n.subclipse.ui.svnPe​rspective"and nothing shows.
-Anthony Perritano


--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: issues-unsubscribe@s​ubclipse.tigris.org
For additional commands, e-mail: issues-help@subclips​e.tigris.org

« Previous message in topic | 1 of 2 | Next message in topic »

Messages

Show all messages in topic

mac osx 3.1m6 support Anthony Perritano <aperritano at gmail dot com> Anthony Perritano <aperritano at gmail dot com> 2005-04-07 15:24:17 PDT
     Re: mac osx 3.1m6 support Mark Phippard <MarkP at softlanding dot com> Mark Phippard <MarkP at softlanding dot com> 2005-04-07 16:06:11 PDT
Messages per page: