Login | Register
My pages Projects Community openCollabNet

Discussions > users > RE: [Subclipse-users] Re: Subversion 1.9 support?

subclipse
Discussion topic

Back to topic list

RE: [Subclipse-users] Re: Subversion 1.9 support?

Author nethar
Full name Martin Doležal
Date 2015-09-15 04:44:24 PDT
Message I can confirm this. Subversion 1.9 does not work with eclipse Luna + subclipse 1.10.10. (incompatible javahl library loaded + gnome-keyring error). openSUSE 20150909. Any news about future 1.9 support available?

« Previous message in topic | 2 of 4 | Next message in topic »

Messages

Show all messages in topic

[Subclipse-users] Re: Subversion 1.9 support? Prem Narayan Malav <pnmalav at yahoo dot com> Prem Narayan Malav <pnmalav at yahoo dot com> 2015-08-16 09:10:10 PDT
     RE: [Subclipse-users] Re: Subversion 1.9 support? nethar Martin Doležal 2015-09-15 04:44:24 PDT
         Re: [Subclipse-users] Re: Subversion 1.9 support? markphip Mark Phippard 2015-09-15 13:30:20 PDT
             RE: Re: [Subclipse-users] Re: Subversion 1.9 support? nethar Martin Doležal 2015-10-01 01:31:00 PDT
Messages per page: