Login | Register
My pages Projects Community openCollabNet

Discussions > users > Which version should I use with eclipse-3.0 and Subversion-1.0.6?

subclipse
Discussion topic

Back to topic list

Which version should I use with eclipse-3.0 and Subversion-1.0.6?

Author Zsolt Koppany <zkoppanylist at intland dot com>
Full name Zsolt Koppany <zkoppanylist at intland dot com>
Date 2004-09-01 01:45:11 PDT
Message Hi,

I use eclipse 3.0 final and subversion-1.0.6? Which subclipse version should
I use?

Zsolt



--------------------​--------------------​--------------------​---------
To unsubscribe, e-mail: users-unsubscribe@su​bclipse.tigris.org
For additional commands, e-mail: users-help at subclipse dot tigris dot org

« Previous message in topic | 1 of 1 | Next message in topic »

Messages

Show all messages in topic

Which version should I use with eclipse-3.0 and Subversion-1.0.6? Zsolt Koppany <zkoppanylist at intland dot com> Zsolt Koppany <zkoppanylist at intland dot com> 2004-09-01 01:45:11 PDT
Messages per page: