Login | Register
My pages Projects Community openCollabNet

Discussions > users > missing "tags" column in history

subclipse
Discussion topic

Back to topic list

missing "tags" column in history

Author Zsolt Koppany <zkoppanylist at intland dot com>
Full name Zsolt Koppany <zkoppanylist at intland dot com>
Date 2008-06-27 08:32:05 PDT
Message Hi,

I have just upgarded to eclipse-3.4 and installed also subclipse-1.4. Now in
history I don't see "tags" column.

Under preferences "Show tags in remote history view" is activated.

How can I get that back?

Zsolt

« Previous message in topic | 1 of 8 | Next message in topic »

Messages

Show all messages in topic

missing "tags" column in history Zsolt Koppany <zkoppanylist at intland dot com> Zsolt Koppany <zkoppanylist at intland dot com> 2008-06-27 08:32:05 PDT
     Re: [Subclipse-users] missing "tags" column in history jcompagner jcompagner 2008-06-27 08:40:03 PDT
     Re: [Subclipse-users] missing "tags" column in history Mark Phippard <markphip at gmail dot com> Mark Phippard <markphip at gmail dot com> 2008-06-28 08:10:37 PDT
         RE: [Subclipse-users] missing "tags" column in history Zsolt Koppany <zkoppanylist at intland dot com> Zsolt Koppany <zkoppanylist at intland dot com> 2008-07-01 08:08:36 PDT
             Re: [Subclipse-users] missing "tags" column in history Mark Phippard <markphip at gmail dot com> Mark Phippard <markphip at gmail dot com> 2008-07-01 08:11:51 PDT
                 Re: [Subclipse-users] missing "tags" column in history sebbaz Seb Baz 2008-07-19 07:27:42 PDT
                     Re: [Subclipse-users] missing "tags" column in history Mark Phippard <markphip at gmail dot com> Mark Phippard <markphip at gmail dot com> 2008-07-19 07:43:18 PDT
                         Re: [Subclipse-users] missing "tags" column in history sebbaz Seb Baz 2008-07-19 08:05:53 PDT
Messages per page: